Artikel-ID: 000087827 Inhaltstyp: Kompatibilität Letzte Überprüfung: 15.06.2022

Installation Intel® Edge Software Device Qualification (Intel® ESDQ) unter Ubuntu* 20.04 mit Kernel* 5.11 nicht möglich

BUILT IN - ARTICLE INTRO SECOND COMPONENT
Zusammenfassung

Intel® Edge Software Device Qualification (Intel® ESDQ) ist nur mit den Kerneln* 5.4 und 5.8 kompatibel.

Beschreibung
Lösung

Intel® ESDQ unterstützt nur Ubuntu* 20.04 mit Kernel* 5.4 oder 5.8.

Weitere Informationen

Lesen Sie die Intel® ESDQ Systemvoraussetzungen.

Zugehörige Produkte

Dieser Artikel bezieht sich auf 1 Produkte

Der Inhalt dieser Seite ist eine Kombination aus menschlicher und computerbasierter Übersetzung des originalen, englischsprachigen Inhalts. Dieser Inhalt wird zum besseren Verständnis und nur zur allgemeinen Information bereitgestellt und sollte nicht als vollständig oder fehlerfrei betrachtet werden. Sollte eine Diskrepanz zwischen der englischsprachigen Version dieser Seite und der Übersetzung auftreten, gilt die englische Version. Englische Version dieser Seite anzeigen.